requirements.txt 40 B

123
  1. python-mpd2==0.5.4
  2. python-daemon==2.0.5